MetaQuotes Software annonce que les versions anciennes de la plateforme MetaTrader 4 ne seront plus maintenues dès le 1 mars 2019

Chers clients,

Veuillez noter que MetaQuotes Software, entreprise-conceptrice des plates-formes MetaTrader 4 et MetaTrader 5, arrête la maintenance des versions de bureau inférieures à  1118 et des versions MT4 Android inférieures à 1104 dès le 1 mars 2019.

Les versions indiquées ci-dessus ne seront plus capables de se connecter aux serveurs de trading. Pour éviter des interruptions quelconques dans votre trading, nous vous conseillons de télécharger la dernière version de la plate-forme MetaTrader 4 depuis le site officiel de LiteForex moyennant ce lien. Veuillez noter que les dernières versions ne fonctionnent pas sous les systèmes d'exploitation inférieurs à Windows 7.

Nous voudrions vous rappeler aussi que vous pouvez conduire des trades dans la version web de la plate-forme de trading située sur l'Espace Client.

Cordialement,

LiteForex

Les versions anciennes de la plate-forme MetaTrader 4 ne seront plus maintenues
Commencer trading
Suivez-nous sur les réseaux sociaux
Live Chat
Laisser un commentaire